Using AMOS tool for language pack translation

Reply on "fixes needed in langconfig.php"

 
Picture of David Mudrák
Re: Reply on "fixes needed in langconfig.php"
by David Mudrák - Sunday, 29 January 2012, 5:21 PM
Language pack maintainers

Yes, that's what the line

Invalid decsep and/or thousandssep in German {de} at 1.9!!

is trying to say. And that's why I was referring to CVS. Since 2.0, strings are not in CVS any more. I am happy it's clear now.