Using AMOS tool for language pack translation

local_hub for 2.1 only?

 
Picture of Ralf Hilgenstock
local_hub for 2.1 only?
by Ralf Hilgenstock - Thursday, 1 August 2013, 10:21 PM
Language pack maintainers

The local_hub plugin ist used for Moodle Hubs installations. In module database its defined as page from 2.2. upwards. In download versions tab its defined for Moodle 2.1 and in consequence its only visble in 2.1 here in AMOS.

Who has to change this settings where?